Os nossos plugins são compatíveis com as seguintes versões e software:
Archicad 18, 19, 20, 21
Sketchup 2015,2016,2017
Revit 2015, 2016, 2017, 2018 e 2019
Esse artigo foi útil?
Cancelar
Obrigado!